MOSS 2007 SP1 and .Net 3.5

Jan 15, 2008 at 11:33 AM
Does the MOSS 2007 SP1 support .Net 3.5 (I mean ASP.Net 3.5) ?